Stay updated on the latest news from
the makers of Nexus
ProstgreSQUL Updates to Close Denial-of-Service Hole
by Ali Loney on February 07, 2013

Tags: security, AppSec Spotlight

The H – (International) PostgreSQL updates to close denial-of-service hole. The developers of PostgreSQL released updates to several versions of their products to address a misdeclared function that could allow a SQL command to crash PostgreSQL, among other issues.


Recent Posts

Posts by Topic

see all

Get Blog Updates